ページ

2010年4月2日

iPadアプリはiTunes 9.1が必要

MacでiTunes 9.0.3だが、for iPadアプリをダウンロードしようとすると、アップグレードを促される。

米国、日本でのAppleのiPadの仕様ページでは、iPadのシステム要件はiTunes 9.0以降とあるけど、9.1は必要なよう。

0 件のコメント: